Webasto

Техническая поддержка Webasto
Текущее время: 10 дек 2018, 16:45

Часовой пояс: UTC + 6 часов




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с Telestart T100
СообщениеДобавлено: 21 окт 2018, 21:19 
Не в сети
Пользователь

Зарегистрирован: 25 дек 2016, 17:32
Сообщений: 16
Имеется установленный Telestart T100HTM, возникла проблема в том, что блок перестает видеть пульт.
После переобучения все работает корректно минут 30, потом снова отваливается. Пульт прописывается не сразу, а со 2-3 попыток.
В чем может быть проблема, в блоке телестарта или в пульте? Батарейка новая.
Есть ли какой нибудь способ продиагностировать блок и пульт на неисправность?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с Telestart T100
СообщениеДобавлено: 08 ноя 2018, 19:07 
Не в сети
Пользователь

Зарегистрирован: 25 дек 2016, 17:32
Сообщений: 16
Сам спросил, сам ответил. Поменял блок telestarta вроде все работает нормально.
Что может навернуться в блоке telestarta, ремонтопрегоден?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с Telestart T100
СообщениеДобавлено: 09 ноя 2018, 09:45 
Не в сети
Администратор
Аватар пользователя

Зарегистрирован: 26 фев 2013, 11:56
Сообщений: 1261
Откуда: Екатеринбург
Не ремонтировали, если получится пишите :)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 6 часов


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group Color scheme by ColorizeIt!
Русская поддержка phpBB