Вебасто гудит, но не запускается

Обсуждение подогревателей серии Thermo Top Evo 4/5
Ответить
futueama
Пользователь
Сообщения: 8
Зарегистрирован: 25 ноя 2014, 00:59

Вебасто гудит, но не запускается

Сообщение futueama » 03 дек 2018, 19:17

Добрый день. Skoda Octavia A5, котел термотоп4, телестарт Т91.

Не стартует вебасто, нет продувки и не слышен шум насоса.

Есть лишь небольшое монотонное гудение как у трансформатора. Дыма из выхлопной нет.
Отработала 3 года, сегодня и вчера начала выпендриваться. До этого неделю стояла без движений.
Брелок говорит что запущено(индикатор работы моргает), отрабатывает положенные 30 минут и индикатор гаснет. По приходу в машину имеем не прогретый двиг. На горячую то же самое, слышен лишь монотонный гул

В какую сторону смотреть? Низкий заряд акб(заряжался в прошлом году)? Антифриз? Встала в блокировку?

Про диагностику в сервисе знаю и понимаю, но временно не располагаю свободным временем.
Спасибо

benamuki
Пользователь
Сообщения: 40
Зарегистрирован: 16 янв 2018, 17:53
Организация: ЕвроАвто
Откуда: Санкт-Петербург
Контактная информация:

Re: Вебасто гудит, но не запускается

Сообщение benamuki » 04 дек 2018, 01:51

Добрый день. Смотреть в сторону диагностики. Причину неисправности так не назвать. Отопитель штатный у Вас?

futueama
Пользователь
Сообщения: 8
Зарегистрирован: 25 ноя 2014, 00:59

Re: Вебасто гудит, но не запускается

Сообщение futueama » 04 дек 2018, 16:10

отопитель ставился допом, у официалов вебасто в екб
сегодня зарядил аккум, долил фриз, сбросил фишку 20а с вебасты по инструкции.... Зашуршала Тьфу Тьфу Тьфу

Ответить